آی پی فون سیسکو Cisco IP Phone SPA303

تومان4,004,000

با استناد به باور عمومی مهندسان کامپیوتر و گزارش های بازار های مالی یکی از تاثیرگزارترین شرکت های موجود در دنیای شبکه، کمپانی امریکایی سیسکو است. دفتر اصلی این کمپانی در کالیفرنیا بوده و لوگوی آن از پل معروف گلدن گیت بریج الهام گرفته شده است. معمولا اکثر کاربران از سوئیچ های متعدد این کمپانی برای پیکربندی شبکه های خود بهره می برند اما دامنه تولیدی محصولات سیسکو به این تجهیزات محدود نشده و تنوع محصولات آن بسیار زیاد و حیرت انگیز می باشد.

برای دریافت قیمت و موجودی روز تماس بگیرید.

استعلام قیمت: ۰۲۱-۴۱۸۷۹۹۹۹
شناسه محصول: SPA303 دسته: , ,

توضیحات

یکی از رده های تولیدی کمپانی تجهیزات مکالمه در بستر شبکه و انواع آی پی فون ها است که در انواع و قابلیت های متعدد به کاربران عرضه شده است. یکی از بخش های پروژه موسوم به سری  Cisco Small Business، آی پی فون سیسکو IP Phone Cisco SPA303 است که قابلیت های فراوانی را به کاربران خود عرضه نموده است. آی پی فون سیسکو IP Phone Cisco SPA303 با بهره مندی از سه خط و دو پورت سوئیچ  امکان پیکربندی های گوناگون بصورت بسیار سریع و کارا را برای سازمان ها فراهم آورده است. آی پی فون سیسکو IP Phone Cisco SPA303 با پشتیبانی از یک صفحه نمایش  ال سی دی LCD 128 x 64 و استفاده از ابزارهای افزایش کیفیت و عملکرد مانند VoiceView Express و Cisco XML سازگار با سیستم های یکپارچه مناسب برای انواع کسب و کارهای کوچک است. برای کسب اطلاعات بیشتر در خصوص آی پی فون  سیسکو IP Phone Cisco SPA303  و یا اطلاع از  سایر محصولات این خانواده و تخفیفات ویژه عرضه شده می توانید از طریق  آدرس @kavatelecom  اطلاع حاصل کرده و یا با کارشناسان حوزه VoIP ما تماس حاصل فرمایید. در ادامه به بررسی ویژگی های اصلی مورد پشتیبانی در آی پی فون سیسکو Cisco IP Phone SPA504G خواهیم پرداخت. در ادامه به بررسی ویژگی های مورد پشتیپانی در این آی پی فون خواهیم پرداخت.

ویژگی های اصلی مورد پشتیبانی در آی پی فون سیسکو IP Phone Cisco SPA303

قابلیت های مورد پشتیبانی در تجهیزات شبکه و مخصوصا ویژگی های عرضه شده در تجهیزات ارتباطی تحت شبکه بر عملکرد سازمانی تاثیر گذار بوده و می تواند باعث بهره وری سازمانی و صرفه جویی در سازمان شود. آی پی فون  سیسکو IP Phone Cisco SPA303 یکی از انواع آی پی فون های سری کسب و کارهای کوچک سیسکو است که قابلیت های بسیاری را در اختیار های کسب و کارهای کوچک قرار می دهد. در ادامه ویژگی های  اصلی و قابلیت های برجسته در  آی پی فون  سیسکو IP Phone Cisco SPA303 را مرور خواهیم کرد. 

  • پشتیبانی از سه خط 
  • پشتیبانی از یک کیفیت صدای بسیار ویژه 
  • پشتیبانی از امکان اتصال هدست با جک ۲.۵ میلیمتری
  • پشتیبانی از یک صفحه نمایش ال سی دی LCD 128 x 64
  • پشتیبانی از یک اسپیکرفون و میکروفن داخلی قدرتمند و با کیفیت
  • پشتیبانی از  دو پروتکل SIP و SPCP به منظور ارائه سرویس یکپارچه برای کسب و کارهای کوچک 

ویژگی های فنی مورد پشتیبانی در آی پی فون سیسکو IP Phone Cisco SPA303

آگاهی از ویژگی های یک محصول قبل و بعد از خرید، یک راهکار بسیار مطمئن برای انتخاب بهتر محصول و کاربری بهتر و بهینه آن می باشد. یکی از محصولات حوزه ارتباطات تحت شبکه کمپانی سیسکو آی پی فون  IP Phone Cisco SPA303 که امکانات بسیاری را در اختیار کاربران قرار می دهد که آگاهی از این ویژگی ها کمک بسیار ویژه ای در انتخاب محصول مناسب با نیاز های خریداران خواهد بود. در ادامه به بررسی قابلیت های فنی مورد پشتیبانی در آی پی فون سیسکو IP Phone Cisco SPA303 خواهیم پرداخت.

ویژگی های تلفنی در آی پی فون  سیسکو IP Phone Cisco SPA303

  • پشتیبانی از سه حساب کاربری (سه لاین) 
  • پشتیبانی از نشانگر وضعیت لاین
  • پشتیبانی از یک بلندگوی با کیفیت
  • پشتیبانی از قابلیت نگه داشتن تماس
  • پشتیبانی از پخش موسیقی در حالت نگه داشتن
  • پشتیبانی از انتظار تماس
  • پشتیبانی از مسدود کردن شماره تماس گیرنده خروجی
  • پشتیبانی از انتقال تماس
  • پشتیبانی از کنفرانس صوتی سه طرفه
  • پشتیبانی از شماره گیری مجدد از آخرین تماس و آخرین شماره تماس گرفته شده
  • پشتیبانی از سیستم پارک تماس 
  • پشتیبانی از مسدود کردن تماس در دو حالت  ناشناس و انتخابی
  • پشتیبانی از سه حالت انتقال تماس بی قید و شرط، بدون پاسخ، مشغول
  • پشتیبانی از هات لاین و وارم لاین و امکان تماس به صورت خودکار 
  • پشتیبانی از سیستم مزاحم نشوید (DND)
  • پشتیبانی از  انواع زنگ ها بر اساس تماس و شماره تماس
  • پشتیبانی از نواهای مختلف زنگ گوشی 
  • پشتیبانی از امکان شماره گیری سریع
  • پشتیبانی از شماره / شماره گیری برنامه قابل تنظیم
  • پشتیبانی از Syslog ، debug و …
  • پشتیبانی از یک تماس امن رمزگذاری شده
  • پشتیبانی از قابلیت تنظیم رمز مدیر برای بازگشت به تنظیمات کارخانه 
  • پشتیبانی از نشانگر نوری انتظار پیام های صوتی 
  • پشتیبانی از دکمه بازیابی پیام صوتی
  • پشتیبانی از  دکمه های کنترل میزان صدا ، کنترل گوشی، هدست، بلندگو، زنگ
  • پشتیبانی از کلیدهای اختصاصی برای شماره گیری مجدد، لغو، کنفرانس و انتقال
  • پشتیبانی از دکمه های استاندارد  شماره گیری ۱۲ دکمه ای و …

ویژگی های امنیتی در آی پی فون سیسکو IP Phone Cisco SPA303

  • پشتیبانی از پروتکل HTTPS 
  • پشتیبانی  از  از تماس رمزگزاری شده از طریق SRTP
  • پشتیبانی از  امنیت بر لایه حمل و نقل (TLS) بر پروتکل SIP
  • پشتیبانی از امکان  کنترل دسترسی و محافظت از رمز عبور 
  • پشتیبانی از احراز هویت رمزگذاری شده از طریق MD5 (RFC 1321)  تا ۲۵۶ بیتی رمزگذاری پیشرفته رمزگذاری پیشرفته (AES)

ویژگی های صوتی در آی پی فون سیسکو IP Phone Cisco SPA303

  • پشتیبانی از جیت بافر
  • پشتیبانی از RFC 3725
  • پشتیبانی از سیستم  (TLS) SIP
  • پشتیبانی از SIPFrag (RFC 3420)
  • پشتیبانی از (DTMF) و (RFC 2833) (SIP INFO)
  • پشتیبانی SIP در شبکه های NAT (از جمله STUN)
  • پشتیبانی از سیستم (Voice activity detection (VAD
  • پشتیبانی از نسخه ۲ پروتکل SIP (RFC 3261, 3262, 3263, 3264)
  • پشتیبانی از پروتکل  SPCP با  قابلیت ارتباطات یکپارچه سیسکو سری ۵۰۰ 
  • پشتیبانی از سیستم  Message waiting indicator (MWI) و Voicemail waiting indicator (VMWI)
  • پشتیبانی از کدک های صوتی  G.711(A-law and μ-law) ،  G.726 (16/24/32/40 kbps)،  G.729 AB،  G.722

تأمین و نگهداری در آی پی فون سیسکو IP Phone Cisco SPA303

  • پشتیبانی از RTCP-XR
  • پشتیبانی از پیکربندی صفحه کلید آی پی فون
  • پشتیبانی از طریق وب سرور یکپارچه در راستای پیکربندی
  • پشتیبانی از سیستم اتوماتیک و بروزرسانی از طریق HTTPS، HTTP، TFTP
  • پشتیبانی از  لاگ سیستمی و گزارشات سرور بر هر لاین (Syslog and debug server records) 

درگاه های ارتباطی در آی پی فون سیسکو IP Phone Cisco SPA303

  • پشتیبانی از پورت اتصال گوشی RJ-9
  • پشتیبانی از بلندگو و میکروفون داخلی
  • پشتیبانی از جک هدفون ۲٫۵ میلی متری
  • پشتیبانی از دو عدد پورت اترنت 10/100 BASE-T RJ-45 (IEEE 802.3)

شرایط محیطی و مشخصات فیزیکی آی پی فون  سیسکو IP Phone Cisco SPA303

  • وزن دستگاه 680 گرم
  • ابعاد دستگاه  220x  198 x 30  میلیمتر
  • رطوبت قابل تحمل دستگاه  5% تا 95%
  • محدوده دمای کاری 0 تا 40 درجه سانتیگراد
  • محدوده دمای نگهداری 20- تا 70 درجه سانتیگراد

توضیحات تکمیلی

وضعیت کالا

دست دوم

کدک های فشرده سازی

G.711 a-law، G.722، G.726، G.729ab

ابعاد

8.66 x 7.80. x 1.18 in. (220 x 198 x 30 mm)

برند

Cisco

تعداد خطوط تلفن

3

نگه داشتن تماس

بله

قطع کردن صدا

بله

حالت مزاحم نشوید

بله

شماره گیری سریع

بله

انتظار مکالمه

بله

انتقال تماس

بله

تماس تلفن به تلفن بدون سرور

بله

کنفرانس تلفنی

Yes

نمایشگر پست صوتی

خیر

صدای HD

خیر

بلندگوی HD

خیر

بلندگو

بله

نوع بلندگو

Half Duplex

کلید کنترل صدا

بله

تماس ویدیویی

خیر

اتصال هدست

بله

پورت هدست

2.5m

تامین برق روی پورت شبکه

بله

تعداد پورت شبکه

2

نحوه تامین برق

PoE

نصب روی دیوار

بله

مرورگر XML

بله