آی پی فون سیسکو Cisco IP Phone SPA504G

تومان2,464,000

یکی از شرکت های معروف در زمینه تولید تجهیزات زیرساخت شبکه و ارتباطات کمپانی سیسکو می باشد که بنا به نظر بسیاری از کارشناسان شبکه بی شک یکی از تاثیر گذارترین کمپانی های موجود در گسترش زیرساخت های موجود در بستر می باشد. نام سیسکو  با سوئیچ های مختلف با همین نام گره خورده است و تقریبا پیکربندی شبکه بدون تجهیزات آن کاری دشوار خواهد بود. لازم به ذکر است که محصولات دیگر سیسکو  نیز از تنوع و کیفیت های ویژه ای برخوردار می باشد.

شناسه محصول: SPA504G دسته: , ,

توضیحات

یکی از زیر شاخه های تولیدی کمپانی مربوط به انواع  آی پی فون های تحت شبکه آن می باشد که با کیفیت های ویژه به بازار های امریکا و دنیا عرضه شده است. یکی از این محصولات آی پی فون سیسکوCisco SPA504G مدل  است که بخشی از سری موسوم به Cisco Small Business است که با بهره گیری از چهار خط و پشتیبانی از پروتکل های SIP و SPCP امکان مکالمات با کیفیت و ایمن را در بستر شبکه برای کاربران و سازمان های آنها فراهم آورده است. آی پی فون سیسکو Cisco IP Phone SPA504G با پشتیبانی از دو عدد پورت شبکه و قابلیت های دیگری همچون PoE و استفاده از کدک های صوتی مانند G711a/u ،G722 ،G716-24-26-32-40،G729a کیفیت بسیار ویژه انتقال صدا در بستر شبکه را عرضه کرده که این امر کارایی و راندمان را در شرکت های کوچک و متوسط را افزایش خواهد داد. آی پی فون سیسکو Cisco IP Phone SPA504G با استفاده از 4 عدد کلید و صفحه نمایش  سه اینچی خود و پشتیبانی از VoiceView Express و Cisco XML قابلیت های ویژه ای را در راستای انواع ترکیب بندی های شبکه ای در اختیار کاربران خود قرار داده است. در آی پی فون سیسکو Cisco IP Phone SPA504G امکان اتصال هدست با یک عدد جک 2.5 میلیمتری فراهم آمده است. ویژگی های مورد اشاره به همراه دسته دیگری از قابلیت ها آی پی فون سیسکو Cisco IP Phone SPA504G را تبدیل به یک ابزار مقرون بصرفه و کارا برای پیاده سازی سیستم های یکپارچه برای انواع کسب و کارهای کوچک بدل کرده است. در صورت نیاز به کسب اطلاعات بیشتر و اطلاع از تخفیفات ویژه می توانید از طریق @kavatelecom  و یا تماس با کارشناسان ما از تخفیفات اطلاع حاصل نمایید. در ادامه به بررسی ویژگی های اصلی مورد پشتیبانی در آی پی فون سیسکو Cisco IP Phone SPA504G خواهیم پرداخت. 

ویژگی های اصلی مورد پشتیبانی در آی پی فون سیسکو Cisco IP Phone SPA504G 

راه اندازی و پیکربندی شبکه های تلفنی نیازمند تجهیزات پیشرفته می باشد. یکی از شرکت های پیشرو در زمینه ارتباطات تحت شبکه سیسکو می باشد که محصولات متنوعی را به بازارهای دنیا عرضه نموده است. آی پی فون سیسکو Cisco IP Phone SPA504G یکی از انواع آی پی فون های سری کسب و کارهای کوچک سیسکو است که قابلیت های فراوانی را در اختیار کاربران خود قرار داده است که در ادامه به معرفی برخی از آنها خواهیم پرداخت. 

  • پشتیبانی از چهار خط 
  • پشتیبانی از یک صفحه نمایش سه اینچی با بک لایت
  • پشتیبانی از امکان اتصال هدست با جک ۲.۵ میلیمتری
  • پشتیبانی از یک کیفیت صدای بسیار ویژه 
  • پشتیبانی از یک اسپیکرفون و میکروفن داخلی قدرتمند و با کیفیت
  • پشتیبانی از سیستم  PoE با استاندارد IEEE 802.3af
  • پشتیبانی از قابلیت اضافه کردن ماژول توسعه مدل SPA500S  با ۶۴ کلید اضافی 
  • پشتیبانی از  دو پروتکل SIP و SPCP به منظور ارائه سرویس یکپارچه برای کسب و کارهای کوچک 

ویژگی های مورد اشاره در سایه تکنولوژی و تجربه مهندسان در سیسکو  حاصل شده است که قابلیت های بسیاری را به کاربران آن  هدیه کرده است.  در ادامه ویژگی های فنی مورد پشتابی در آی پی فون سیسکو Cisco IP Phone SPA504G را بررسی خواهیم کرد.

ویژگی های فنی  مورد پشتیبانی در آی پی فون سیسکو Cisco IP Phone SPA504G 

قابلیت های مورد پشتیبانی در تجهیزات ارتباطی تحت شبکه و آشنایی با آنها  امکان انواع پیکربندی ها را برای کاربران ان فراهم آورده و به سازمان ها اجازه استفاده از تمامی ظرفیت های مورد پشتیبانی در این دستگاه ها را خواهد داد. در آی پی فون سیسکو Cisco IP Phone SPA504G امکانات زیادی مورد پشتیبانی و عرضه شده است که در ادامه بررسی ویژگی های فنی مورد پشتیبانی ر آن می پردازیم. 

ویژگی های تلفنی در آی پی فون سیسکو Cisco IP Phone SPA504G

  • پشتیبانی از چهار خط 
  • پشتیبانی از نشانگر وضعیت لاین
  • پشتیبانی از سیستم (IVR)
  • پشتیبانی از یک بلندگوی با کیفیت
  • پشتیبانی از قابلیت نگه داشتن تماس
  • پشتیبانی از پخش موسیقی در حالت نگه داشتن
  • پشتیبانی از انتظار تماس
  • پشتیبانی از مسدود کردن شماره تماس گیرنده خروجی
  • پشتیبانی از انتقال تماس
  • پشتیبانی از کنفرانس صوتی سه طرفه
  • پشتیبانی از شماره گیری مجدد از آخرین تماس و آخرین شماره تماس گرفته شده
  • پشتیبانی از سیستم پارک تماس 
  • پشتیبانی از مسدود کردن تماس در دو حالت  ناشناس و انتخابی
  • پشتیبانی از سه حالت انتقال تماس بی قید و شرط، بدون پاسخ، مشغول
  • پشتیبانی از هات لاین و امکان تماس به صورت خودکار هات لاین
  • پشتیبانی از سیستم مزاحم نشوید (DND)
  • پشتیبانی از  انواع زنگ ها بر اساس تماس و شماره تماس
  • پشتیبانی از نواهای مختلف زنگ گوشی 
  • پشتیبانی از امکان شماره گیری سریع
  • پشتیبانی از شماره / شماره گیری برنامه قابل تنظیم
  • پشتیبانی از Syslog 
  • پشتیبانی از یک تماس امن رمزگذاری شده
  • پشتیبانی از قابلیت تنظیم رمز مدیر برای بازگشت به تنظیمات کارخانه 
  • پشتیبانی از نشانگر نوری انتظار پیام های صوتی 
  • پشتیبانی از دکمه بازیابی پیام صوتی
  • پشتیبانی از دکمه تنظیمات برای دسترسی به منوی IVR
  • پشتیبانی از  دکمه های کنترل میزان صدا ، کنترل گوشی، هدست، بلندگو، زنگ
  • پشتیبانی از کلیدهای اختصاصی برای شماره گیری مجدد، لغو، کنفرانس و انتقال
  • پشتیبانی از دکمه های استاندارد  شماره گیری ۱۲ دکمه ای

ویژگی های امنیتی در آی پی فون سیسکو Cisco IP Phone SPA504G

  • پشتیبانی از پروتکل HTTPS 
  • پشتیبانی از پروتکل (SRTP) 
  • پشتیبانی از پروتکل SIP و امنیت بر لایه حمل و نقل (TLS)
  • پشتیبانی از امکان  کنترل دسترسی و محافظت از رمز عبور 
  • پشتیبانی از احراز هویت   رمزگذاری شده از طریق MD5 (RFC 1321)  تا ۲۵۶ بیتی رمزگذاری پیشرفته رمزگذاری پیشرفته (AES)

ویژگی های صوتی  در آی پی فون سیسکو Cisco IP Phone SPA504G

  • پشتیبانی  از SRTP
  • پشتیبانی از SIPFrag (RFC 3420)
  • پشتیبانی از  (DTMF) و (RFC 2833) (SIP INFO)
  • پشتیبانی SIP در شبکه های NAT (از جمله STUN)
  • پشتیبانی از  نسخه ۲ پروتکل SIP (RFC 3261، ۳۲۶۲، ۳۲۶۳، ۳۲۶۴)
  • پشتیبانی از پروتکل  SPCP با  قابلیت ارتباطات یکپارچه سیسکو سری ۵۰۰ 
  • پشتیبانی از کدک های صوتی  G.711 ،  G.726 (16/24/32/40 kbps)،  G.729 A،  G.722

تأمین و نگهداری در آی پی فون سیسکو Cisco IP Phone SPA504G  

  • پشتیبانی از پیکربندی صفحه کلید آی پی فون
  • پشتیبانی از طریق وب سرور یکپارچه در راستای پیکربندی
  • پشتیبانی از سیستم اتوماتیک و بروزرسانی از طریق HTTPS، HTTP، TFTP

درگاه های ارتباطی در آی پی فون سیسکو Cisco IP Phone SPA504G

  • پشتیبانی از پورت اتصال گوشی RJ-9
  • پشتیبانی از بلندگو و میکروفون داخلی
  • پشتیبانی از جک هدفون ۲٫۵ میلی متری
  • پشتیبانی از دو عدد پورت اترنت 10/100 BASE-T RJ-45 (IEEE 802.3)

شرایط محیطی و مشخصات فیزیکی آی پی فون سیسکو Cisco IP Phone SPA504G

  • وزن دستگاه 900 گرم
  • ابعاد دستگاه  44*212*214 میلیمتر
  • رطوبت قابل تحمل دستگاه  5% تا 95%
  • محدوده دمای کاری 0 تا 40 درجه سانتیگراد

محدوده دمای نگهداری 20- تا 70 درجه سانتیگراد

برای دیدن آموزش کانفیگ تلفن Cisco SPA504 به لینک زیر مراجعه کنید

آموزش کانفیگ و آشنایی با قابلیت های تلفن Cisco SPA504

 

 

توضیحات تکمیلی

وضعیت کالا

دست دوم

کدک های فشرده سازی

G.711 a-law، G.722، G.726، G.729a

برند

Cisco

تعداد خطوط تلفن

4

نگه داشتن تماس

بله

قطع کردن صدا

بله

حالت مزاحم نشوید

بله

شماره گیری سریع

بله

انتظار مکالمه

بله

انتقال تماس

بله

تماس تلفن به تلفن بدون سرور

بله

کنفرانس تلفنی

Yes

نمایشگر پست صوتی

بله

صدای HD

خیر

بلندگوی HD

خیر

بلندگو

بله

نوع بلندگو

Full Duplex

کلید کنترل صدا

بله

تماس ویدیویی

خیر

اتصال هدست

بله

پورت هدست

Jack 2.5

تامین برق روی پورت شبکه

بله

نحوه تامین برق

PoE

نصب روی دیوار

بله

پشتیبانی از پروتکل SRTP

بله