توضیحات
ویژگی های اصلی مورد پشتیبانی در آی پی فون سیسکو مدل Cisco SPA502G
قابلیت های عرضه شده در تجهیزات ارتباطی تحت شبکه و ویژگی های آن تاثیر مستقیمی بر عملکرد سازمانی داشته و بر طبق همین اصل بسیاری از سازمان ها به دنبال محصولات با کیفیت تر به منظور افزایش سطح راندمان سازمان خود هستند. سیسکو برای کسب و کارهای کوچک سری Cisco Small Business را عرضه کرده که یکی از مدل های این سری آی پی فون سیسکو مدل Cisco SPA502G می باشد که در ادامه به بررسی قابلیت های اصلی مورد پشتیبانی این مدل می پردازیم.
- پشتیبانی از یک لاین
- پشتیبانی از یک کیفیت صدای بسیار ویژه
- پشتیبانی از سیستم PoE با استاندارد IEEE 802.3af
- پشتیبانی از امکان اتصال هدست با جک ۲.۵ میلیمتری
- پشتیبانی از قابلیت پیکربندی از صفحه منو و از طریق وب
- پشتیبانی از یک اسپیکرفون و میکروفن داخلی قدرتمند و با کیفیت
- پشتیبانی از یک صفحه نمایش 128 در 64 پیکسل با نور پشت زمینه
- پشتیبانی از قابلیت اضافه کردن ماژول توسعه مدل SPA500S با ۶۴ کلید اضافی
- پشتیبانی از دو پروتکل SIP و SPCP به منظور ارائه سرویس یکپارچه برای کسب و کارهای کوچک
- پشتیبانی از قابلیت اتصال مستقیم به ارائه دهنده سویس تلفن اینترنتی و یا سرویس IP private branch exchange (PBX)
موارد ذکر شده با تکنولوژی بالا و استفاده از تجهیزات با کیفیت در لابراتوار سیسکو تولید و عرضه شده است. در ادامه قابلیت های فنی مورد پشتیبانی در آی پی فون سیسکو مدل Cisco SPA502G را شرح خواهیم داد.
ویژگی های فنی مورد پشتیبانی در آی پی فون سیسکو Cisco SPA502G
تجهیزات ارتباطی بستر شبکه و مخصوصا آی پی فون ها با قابلیت های بسیاری به مشتریان عرضه شده اند. سیسکو به عنوان یک شرکت پیشرو در عرصه ارتباطات تحت شبکه مدل های گوناگونی از این مدل ها را با کیفیت ها و قابلیت های متنوع به مشتریان عرضه نموده است. آگاهی از ویژگی ها و قابلیت های فنی مورد پشتیبانی در اینگونه تجهیزات کمک می کند که یک محصول مناسب با نیاز های سازمان خریداری شود. در ادامه ویژگی های فنی مورد پشتیبانی در آی پی فون سیسکو مدل Cisco SPA502G را اشاره خواهیم کرد که مستقیما از وبسایت کمپانی منعکس شده است.
ویژگی های تلفنی در آی پی فون سیسکو Cisco SPA502G
- پشتیبانی از یک لاین
- پشتیبانی از یک اکانت SIP
- پشتیبانی از نمایش وضعیت خط فعال (نام و شماره)
- پشتیبانی از یک بلندگوی با کیفیت
- پشتیبانی از قابلیت نگه داشتن تماس
- پشتیبانی از پخش موسیقی در حالت نگه داشتن
- پشتیبانی از انتظار تماس
- پشتیبانی از مسدود کردن شماره تماس گیرنده خروجی
- پشتیبانی از انتقال تماس
- پشتیبانی از کنفرانس صوتی سه طرفه
- پشتیبانی از شماره گیری مجدد از آخرین تماس و آخرین شماره تماس گرفته شده
- پشتیبانی از سیستم پارک تماس
- پشتیبانی از مسدود کردن تماس در دو حالت ناشناس و انتخابی
- پشتیبانی از سه حالت انتقال تماس بی قید و شرط، بدون پاسخ، مشغول
- پشتیبانی از هات لاین و امکان تماس به صورت خودکار هات لاین
- پشتیبانی از سیستم مزاحم نشوید (DND)
- پشتیبانی از انواع زنگ ها بر اساس تماس و شماره تماس
- پشتیبانی از نواهای مختلف زنگ گوشی
- پشتیبانی از امکان شماره گیری سریع
- پشتیبانی از شماره / شماره گیری برنامه قابل تنظیم
- پشتیبانی از Syslog
- پشتیبانی از یک تماس امن رمزگذاری شده
- پشتیبانی از قابلیت تنظیم رمز مدیر برای بازگشت به تنظیمات کارخانه
- پشتیبانی از نشانگر نوری انتظار پیام های صوتی
- پشتیبانی از دکمه بازیابی پیام صوتی
- پشتیبانی از قابلیت مدیریت از طریق منو و راه دور از طریق وب
- پشتیبانی از ارتباطات صوتی رمزگذاری شده با استفاده از یک تماس بسیار امن
- پشتیبانی از دکمه های کنترل میزان صدا ، کنترل گوشی، هدست، بلندگو، زنگ
- پشتیبانی از کلیدهای اختصاصی برای شماره گیری مجدد، لغو، کنفرانس و انتقال
- پشتیبانی از دکمه های استاندارد شماره گیری ۱۲ دکمه ای , …
ویژگی های امنیتی در آی پی فون سیسکو Cisco SPA502G
- پشتیبانی از پروتکل HTTP
- پشتیبانی از پروتکل HTTPS
- پشتیبانی از پروتکل SIP و امنیت بر لایه حمل و نقل (TLS)
- پشتیبانی از امکان کنترل دسترسی و محافظت از رمز عبور
- پشتیبانی از پروتکل (SRTP) Secure Real-Time Transport Protocol
- پشتیبانی از احراز هویت رمزگذاری شده تا ۲۵۶ بیتی رمزگذاری پیشرفته رمزگذاری پیشرفته (AES)
ویژگی های صوتی در آی پی فون سیسکو Cisco SPA502G
- پشتیبانی از SRTP
- پشتیبانی از SIPFrag (RFC 3420)
- پشتیبانی از (DTMF) و (RFC 2833) (SIP INFO)
- پشتیبانی SIP در شبکه های NAT (از جمله STUN)
- پشتیبانی از نسخه ۲ پروتکل SIP (RFC 3261, 3262, 3263, 3264)
- پشتیبانی از پروتکل SPCP با قابلیت پشتیبانی از سیستم ارتباطات یکپارچه سیسکو سری 500
- پشتیبانی از کدک های صوتی G.711 (A-law and μ-law) ، G.726 (16/24/32/40 kbps)، G.729 A، G.722
تأمین و نگهداری در آی پی فون سیسکو Cisco SPA502G
- پشتیبانی از پیکربندی از طریق درگاه وب سرور
- پشتیبانی از پیکربندی از طریق صفحه کلید آی پی فون
- پشتیبانی از سیستم اتوماتیک و بروزرسانی از طریق HTTPS، HTTP، TFTP
درگاه های ارتباطی در آی پی فون سیسکو Cisco SPA502G
- پشتیبانی از پورت اتصال گوشی RJ-9
- پشتیبانی از بلندگو و میکروفون داخلی
- پشتیبانی از جک هدفون ۲٫۵ میلی متری
- پشتیبانی از دو عدد پورت اترنت 10/100 BASE-T RJ-45 (IEEE 802.3)
شرایط محیطی و مشخصات فیزیکی آی پی فون سیسکو Cisco SPA502G
- وزن دستگاه 900 گرم
- ابعاد دستگاه 44*212*214 میلیمتر
- رطوبت قابل تحمل دستگاه 5% تا 95%
- محدوده دمای کاری 0 تا 40 درجه سانتیگراد
- محدوده دمای نگهداری 20- تا 70 درجه سانتیگراد


